У Вас отключён javascript.
В данном режиме, отображение ресурса
браузером не поддерживается

ProShow Producer

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » ProShow Producer » Решение проблем ProShow Producer » При работе в программе пропал звук


При работе в программе пропал звук

Сообщений 1 страница 3 из 3

1

Уважаемые форумчане, помогите! Первый раз столкнулась с такой проблемой -  при работе в самой программе  пропал звук , пробовала открывать другие проекты, которые нормально работали, в них тоже нет звука ,вывела  начатую презентации, как обычно в видеофайл, все нормально показывает со звуком, а при в

http://s7.uploads.ru/t/Z6uBw.jpg
http://sd.uploads.ru/t/GxMVU.jpg
http://s8.uploads.ru/t/QIBLo.jpg

самой программе  при  работе звука нет, может что-то в настройках. Помогите пожалуйста !!!!

Теги: работа со звуком

0

2

Я думаю, что пора переходить с PSP5 на новые версии.

gajvor_oksana написал(а):

пробовала открывать другие проекты, которые нормально работали, в них тоже нет звука

Вот эта проблема наталкивает на мысль, что проблемы с аудиодрайверами. Обновления какие-нибудь были в последнее время для операционной системы? Не могу сказать, что там в связке Windows7+PSP5 на сегодняшний день.
Для Windows10 ещё в феврале были обновления, которые приводили к замене аудиодрайверов

Скрытый текст:

Для просмотра скрытого текста - войдите или зарегистрируйтесь.

а вот с более ранними версиями не знаю... теоретически тоже должны были обновить и возможно есть конфликт операционной системы Windows7 и PSP5.
Может у форумчан ещё какие-нибудь догадки будут  :flag: Кто-то ещё работает на PSP5?

0

3

gajvor_oksana
Конвертируйте аудио в формат WAV

0


Вы здесь » ProShow Producer » Решение проблем ProShow Producer » При работе в программе пропал звук