У Вас отключён javascript.
В данном режиме, отображение ресурса
браузером не поддерживается

ProShow Producer

Объявление

Уважаемые гости форума! Перед регистрацией обратите внимание - почтовые сервисы mail.ru некорректно работают на форуме. Для регистрации воспользуйтесь альтернативными почтовыми сервисами, например rambler.ru или gmail.com.

Задание на креатив
При создании темы с вопросом или решением проблемы обязательно необходимо указывать параметры компьютера (память, быстродействие), включая версию операционной системы, а также номер версии и сборки программы Proshow Producer. Без указания этих параметров тема с вопросом будет удаляться без объяснения причин! Полное или частичное копирование материалов форума ProshowProducer.ru разрешено только при обязательном указании автора и прямой гиперссылки (не редирект и не закрыта от индексации поисковиками) на сообщение, откуда был скопирован материал.

__________

Вход на форум, при возникновении проблем, осуществляется по запасному адресу proshow.0pk.ru. После входа необходимо почистить кэш браузера.

Обращение к новичкам - Дополнения к правилам форума Каталог уроков Proshow Producer

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » ProShow Producer » Вопросы и ответы по ProShow Producer » Вопрос по совместимости 4 и 5 версии


Вопрос по совместимости 4 и 5 версии

Сообщений 1 страница 4 из 4

1

Скажите, с 4 версии в 5 не подходят переходы и стили. А наоборот, в 5 с 4 пойдут? Просто сейчас стоит 4, под неё всего натаскано, а поставить 5 - и снова собирать по новой, или пойдёт то, что есть к 4 версии?

0

2

jansp, 5-я версия с удовольствием проглотит "всё, что нажито непосильным трудом" для 4-ой версии.

+2

3

Ой спасибочки - порадовали. Теперь отпал вопрос - а надо ли... переходить с 4 на 5. Нужно!

0

4

Как синхронизировать (связать вместе) два и более слоев в слайде при движении (чтобы растояние между ними не изменялось пр одном и том же масштабе)
[mod]Вы задаете вопрос в несоответствующей для этого теме. На форуме есть кнопка "Поиск"! А также раздел Уроки![/mod]

0


Вы здесь » ProShow Producer » Вопросы и ответы по ProShow Producer » Вопрос по совместимости 4 и 5 версии