У Вас отключён javascript.
В данном режиме, отображение ресурса
браузером не поддерживается

ProShow Producer

Объявление

Уважаемые гости форума! Перед регистрацией обратите внимание - почтовые сервисы mail.ru некорректно работают на форуме. Для регистрации воспользуйтесь альтернативными почтовыми сервисами, например rambler.ru или gmail.com.

Итоги конкурса "Сам себе режиссер"
При создании темы с вопросом или решением проблемы обязательно необходимо указывать параметры компьютера (память, быстродействие), включая версию операционной системы, а также номер версии и сборки программы Proshow Producer. Без указания этих параметров тема с вопросом будет удаляться без объяснения причин! Полное или частичное копирование материалов форума ProshowProducer.ru разрешено только при обязательном указании автора и прямой гиперссылки (не редирект и не закрыта от индексации поисковиками) на сообщение, откуда был скопирован материал.

__________

Вход на форум, при возникновении проблем, осуществляется по запасному адресу proshow.0pk.ru. После входа необходимо почистить кэш браузера.

Обращение к новичкам - Дополнения к правилам форума Каталог уроков Proshow Producer

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » ProShow Producer » Работа форума » Помогите, не могу отправить ничего никуда


Помогите, не могу отправить ничего никуда

Сообщений 1 страница 26 из 26

1

Получаю такое сообщение: (при отправке комментариев)

(JavaScript должен быть включен. Возможно, страница с которой вы отправили сообщение не была полностью загружена или сторонние плагины блокируют JavaScript на странице. Если ошибка повторяется - обратитесь, пожалуйста, на форум технической поддержки сервиса.)

Помогите, пожалуйста!!! М.б. меня наказали за что-то?

Как попасть на форум технической поддержки?  Дайте ссылочку, умоляю! Все пересмотрела - не найду .

Просто катастрофа, не могу написать ни один комментарий. Спасибо Светлана, и Вам ответить не могу. Вот пробую в режиме редактирования. не понятно, как это сообщение- крик о помощи проскочило. В режиме редактирования смогла дополнить.-
------------------------------
Ответ Бармалею:
(извините, но комментарии только здесь могу написать в режиме редактирования)

Большое Вам спасибо! Пишу личное сообщение,( оно тоже не отправилось) извините, т.к. комментарии не отправляются.
-Пробовала другой браузер - то же самое
-Вчера вечером все было нормально, разве мог сам ява скрипт выключиться - я ничего не делала
-Где посмотреть этот ява скрипт,где он находится и где носкрипт находится
Заранее благодарна

Теги: не отправляются комментарии

Отредактировано Маринчик-62 (2013-07-16 15:15:17)

0

2

Попробуйте зайти из другого браузера.У меня в Опере такая же проблемка

0

3

Первым делом почистите кэш (или обновите несколько раз страницу, или используйте ctrl+f5, в крайнем случае попробуйте открыть с другого браузера), если не поможет, то проверьте на самом ли деле у Вас включен яваскрипт. Нет ли у Вас каких-нибудь плагинов (например, NoScript) блокирующих яваскрипт на форуме? Не блокирует ли что-то антивирус?

0

4

Марина, вот тут почитайте Ссылка

0

5

Вышла с другого компа, спасибо Бармалей и Оля! Пошла пробовать!

0

6

Обновила страницу,проверила плагины по Олиной ссылки,( они включены) пробую войти...
Получилось, спасибо большое всем за помощь и консультации, теперь знаю, где искать Яваскрипт. И самое главное поняла, что для меня значит наш форум. Правильно говорится, что имеем не храним, потерявши, плачем.

Отредактировано Маринчик-62 (2013-07-16 17:31:46)

0

7

Вот  у меня та же проблема .. Отправлят коментарии ещо могу  правда приходится по два раза и в редакция а вот личние сообщения невозможно ... Ну делала все что возможно и проверяла и обновляла и антивирус меняла и все браузери перепробвала и всякак очистила комп  ничего не помогает видимо придется нов виндоус  перед етим может у кого ещо совет есть?

0

8

Amarella написал(а):

перед етим может у кого ещо совет есть?

Не устанавливайте в браузер всякие плагины и дополнения, пока не убедитесь в их необходимости.
Перед переустановкой операционной системы попробуйте полностью удалить браузер из системы с помощью одной из программ деинсталляции (Uninstaller).
Почистите реестр (RegCleaner). Потом скачайте браузер с официального сайта и установите без всяких плагинов. Зайдите на форум и попробуйте. Если ничего не получиться, тогда нужно переустанавливать операционную систему.

0

9

Бармалей. Думая "не головой", оное не помешает, имхо. Зайти сюда:
Как включить JavaScript в вашем веб-браузере.
Не работает javascript в ie( ...подробно и доходчиво).

Отредактировано gorn (2013-10-29 20:42:28)

+1

10

Бармалей написал(а):

Не устанавливайте в браузер всякие плагины и дополнения,

Особенно то, что предлагает Mail.ru. Чем популярней программа и всякие прибамбасы ко всему, тем больше шансов заиметь себе вирус, совсем не объязательно чтобы вам он испортил сразу компьютер, он может сидеть тихо и ничем себя не выдавать дожидаясь своего времени, а может и просто шпионить.

+1

11

gorn написал(а):

проверить установку Java на вашем компе (вообще...)

Я не понимаю, причем тут вообще Java. JavaScript и Java - суть вещи разные.
Для правильной работы форума нужна поддержка JavaScript.

0

12

Бармалей написал(а):

JavaScript и Java - суть вещи разные.

...конечно. Исправил, а ведь это последствия вашего "разгона"... "руки до сих пор дрожат", скопипастил не тот "документ"... )))

0

13

JavaScript работает на всех новых браузерах по умолчанию, кроме IE, в нем выставляется в ручную,т.к Microsoft перестраховщики, типо это не мы и это не наше...)) gorn дал линк.

0

14

gorn
Все сделала по скрини твои... пару сообщения смогла отправит и потом та же фигня я вот не понимаю у меня  скрип с разумом ? Выбирает кому писать? Сижу ржу ..

0

15

Помогите, у меня похожая проблема, уже несколько дней не могу нормально заходить на форум, при загрузке комп пишет:
"У Вас отключён javascript.
В данном режиме, отображение ресурса
браузером не поддерживается"
После этого жду еще несколько минут и захожу все-таки. И так при каждом переходе со страницы на страницу. Это так долго......
Смотрела инструкцию из поста 9, но ничего такого у себя не нашла.
http://s6.uploads.ru/t/HKBVY.jpg

PS: На все другие сайты захожу нормально.

0

16

toma_tama написал(а):

у меня похожая проблема

Скачайте последнею версию Firefox, там этот скрипт по умолчанию уже стоит.
даже можЕте с верху поставить, страшного ни чего не будет.

Отредактировано Про100сева (2013-11-04 13:47:12)

0

17

Про100сева написал(а):

Скачайте последнею версию Firefox, там этот скрипт по умолчанию уже стоит.
даже можЕте с верху поставить, страшного ни чего не будет.

У меня Firefox обновляется автоматически,
http://s6.uploads.ru/t/Gb1wP.jpg
Это не последняя версия?
Что все-таки нужно сделать? Жду больше 10 мин. каждую страницу.

Отредактировано toma_tama (2013-11-04 14:44:33)

0

18

toma_tama написал(а):

Это не последняя версия?

Последняя. почистите кэш браузера. http://support.mozilla.org/ru/kb/kak-oc … sh-firefox
пробуйте пароли свои вытащить с этой программой https://addons.mozilla.org/en-US/firefo … -exporter/
Потом удалить вообще этот браузер, и новую версию поставить. http://soft.rambler.ru/firefox/?rpid=go … irefox23.0

Отредактировано Про100сева (2013-11-04 15:02:58)

0

19

Кэш почистила, результата нет.
А разве дело в браузере? На другие сайты я захожу без проблем.
Днем я вообще не смогла зайти на форум, было написано, что ведутся технические работы. Так может это проблемы сайта или все-таки моего компа? Продолжать пытаться что-то исправлять или такие проблемы не только у меня?

0

20

toma_tama написал(а):

результата нет.

А проверьте путь от вашего компьютера к сайту.
Для этого идете кнопка "Пуск"_"Выполнить" в окошке вводите команду "cmd" без кавычек, нажимаете enter, откроется окно как на скрине.
http://s7.uploads.ru/t/H4nCN.jpg
вводите то, что подчеркнуто красной линией и нажимаете enter и ждете второе окно.
http://s6.uploads.ru/t/XPOwV.jpg

Отредактировано Westwind (2013-11-04 21:06:38)

0

21

toma_tama Да были днём технические работы на форуме. А то что Вы с трудом входите на форум, это как раз дело в браузере.
Сделайте резервную копию закладок браузера, сохраните пароли и удалите его. Потом поставьте последнюю версию. Простым обновлением браузера Вы
проблему не решите, проверено личным опытом работы с Firefox.

0

22

toma_tama, примите, пожалуйста, совет № 3...
Попробуйте...  ваш предустановленный старый, добрый "ишачок", то бишь Internet Explorer, ежели нужно обновитесь... сбросьте в нем все настройки по-умолчанию,  "рискните" зайти на форум и пооткрывать, хотя бы, пару, тройку... любых вкладок (страниц).

0

23

Я сейчас зашла с другого браузера (Yandex), чуть быстрее, но все равно долго жду, когда загрузиться.
Сейчас попробую еще  Explorer.
Westwind
я сделала, как вы написали , а что дальше?

Alz50 написал(а):

А то что Вы с трудом входите на форум, это как раз дело в браузере.


Я попробовала зайти с трех разных браузеров, результат неутешительный, может только чуть-чуть побыстрее, чем с Firefox. Значит все-таки дело не в браузере? Что могло произойти, ведь все было нормально до недавнего времени? А может это быть связано с антивирусником?

0

24

toma_tama покажите скрин окна из пост 20 от Westwind.

А может это быть связано с антивирусником?

Так в чём проблема то, пробуйте отключить антивирус и зайти на форум. Тогда и узнаете виноват он в этом или нет.

0

25

Alz50,
на скрине из пост 20 от Westwind почему-то закрашены данные, это секретная информация? У меня появились 14 таких строк и только на одной (5-й) написано, что превышен интервал ожидания для запроса, на остальных есть данные.
Попробовала зайти при отключенном антивируснике, результат тот же. Дело не в нем.
Что это за зверь такой "Java script". Когда я зашла через Explorer, то слева на экране у меня появились какие-то записи. Может быть там нужно было включить эту  "Java script"?
http://s7.uploads.ru/t/6kBQp.jpg

0

26

У меня та же проблема, не могу нормально зайти на форум, боюсь, что опять выйдет сообщение. что яваскрипт отключен. И точно - приходится по 10 и более раз обновлять страницу.
И это каждый раз, как захожу на форум.
По совету Wtstwind проверила путь компа к сайту и вот что получилось.
Что это значит?http://s7.uploads.ru/t/luWFZ.png
http://s7.uploads.ru/t/luWFZ.png

0


Вы здесь » ProShow Producer » Работа форума » Помогите, не могу отправить ничего никуда